VHFFS Bugs

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000194vhffs-userspublic2007-02-04 20:512015-02-23 08:15
Reportermisric 
Assigned Togradator 
PrioritynormalSeverityminorReproducibilityrandom
StatusclosedResolutionunable to reproduce 
PlatformOSOS Versionvhffs4.1-alpha1
Summary0000194: Erreur lors de la modification de l'état d'un objet Mysql
DescriptionUn db mysql était dans l'état "Activé", j'ai voulu le passer dans l'état "en attente de création", et j'obtenait l'état "en attente de modification"
TagsNo tags attached.
Attached Files

- Relationships

-  Notes
(0000339)
gradator (administrator)
2007-08-27 17:57

I believe that something else changed the state of the object

- Issue History
Date Modified Username Field Change
2007-02-04 20:51 misric New Issue
2007-08-27 17:57 gradator Status new => resolved
2007-08-27 17:57 gradator Resolution open => unable to reproduce
2007-08-27 17:57 gradator Assigned To => gradator
2007-08-27 17:57 gradator Note Added: 0000339
2015-02-23 08:15 gradator Status resolved => closed


Copyright © 2000 - 2018 MantisBT Team
Powered by Mantis Bugtracker