VHFFS Bugs

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000206vhffs-dev-- other --public2007-06-02 05:112015-02-23 08:15
Reporterdionysos 
Assigned ToBeuss 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionunable to reproduce 
PlatformOSOS Version
Summary0000206: Impossible de supprimer un groupe nouvellement créé
Descriptionj'ai voulu supprimer un nouveau projet accepté (par qui, j'en sais rien...) lorsque j'ai eu le mesage d'erreur suivant : Erreur. Ce groupe n'existe pas
j'aurais bien aimé, je n'aurai pas eu besoin de vouloir le supprimer
TagsNo tags attached.
Attached Files

- Relationships
has duplicate 0000207closedBeuss Impossible de supprimer un groupe nouvellement créé 

-  Notes
(0000343)
gradator (administrator)
2007-08-27 22:45

It seems to work perfectly for me, please reopen the bug if the problem is still here.

- Issue History
Date Modified Username Field Change
2007-06-02 05:11 dionysos New Issue
2007-06-02 05:11 dionysos Status new => assigned
2007-06-02 05:11 dionysos Assigned To => Beuss
2007-06-02 05:27 dionysos Note Added: 0000319
2007-06-03 13:44 dionysos Note Deleted: 0000319
2007-06-06 09:23 Beuss Relationship added has duplicate 0000207
2007-08-27 22:45 gradator Status assigned => resolved
2007-08-27 22:45 gradator Resolution open => unable to reproduce
2007-08-27 22:45 gradator Note Added: 0000343
2015-02-23 08:15 gradator Status resolved => closed


Copyright © 2000 - 2018 MantisBT Team
Powered by Mantis Bugtracker