View Issue Details

IDProjectCategoryView StatusLast Update
0000264vhffs-adminconfigpublic2015-02-24 23:25
Reporternikolas Assigned Togradator  
PrioritynormalSeverityfeatureReproducibilityalways
Status closedResolutionwon't fix 
Summary0000264: Pacman tagging
DescriptionWould be nice if pacman could manage group tags : add/rm/list
TagsNo tags attached.

Activities

gradator

2015-02-24 23:25

administrator   ~0000449

Maybe. But this feature request is opened since 2009 and no one cared about implementing the feature (feature I suppose hard to add, IRC is not really a good medium for interfaces).

Issue History

Date Modified Username Field Change
2009-06-17 12:19 nikolas New Issue
2012-01-24 21:10 gradator Assigned To => gradator
2012-01-24 21:10 gradator Status new => acknowledged
2012-01-24 21:11 gradator Assigned To gradator =>
2015-02-24 23:25 gradator Note Added: 0000449
2015-02-24 23:25 gradator Status acknowledged => closed
2015-02-24 23:25 gradator Assigned To => gradator
2015-02-24 23:25 gradator Resolution open => won't fix